[dojo-contributors] multi-version in 1.x line

Rawld Gill rgill at altoviso.com
Thu Mar 3 03:29:25 EST 2011


Does anybody know...

Is multi-version support being used?

If so, are those users upgrading to new releases, or ar they sitting on a very 
old release with very old code?

Thanks,
Rawld


More information about the dojo-contributors mailing list